JETI - FRANCE JETI - FRANCE
Lieu de partage et d'échange pour les utilisateurs JETI en France
JETI - FRANCE
FAQFAQ  RechercherRechercher  S’enregistrerS’enregistrer  ProfilProfil  MembresMembres  GroupesGroupes  Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés  ConnexionConnexion 

Centralbox: deux problemes de mise en service

 
Répondre au sujet    JETI - FRANCE Index du Forum -> jeti - france -> RADIOCOMMANDES JETI -> DE L'AIDE
Sujet précédent :: Sujet suivant  
Auteur Message
aurelien951


Hors ligne

Inscrit le: 18 Juil 2016
Messages: 3
Localisation: PACA

MessagePosté le: Lun 18 Juil - 22:48 (2016)    Sujet du message: Centralbox: deux problemes de mise en service Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour a tous


je m'arrache un peu les cheveux en ce moment avec l'installation d'une central box dans mon extra 260 pilot RC


j'ai deux problemes:


1/ je n'arrive pas a faire fonctionner les servos lorsque je connecte la box par les prises EXT, seulement lorsque je suis sur les sorties PPM. les sattelites sont correctement bindés, mais le servo de test ne bouge que avec le premier branchement 
voir chapitre 3.4 pour le shema de branchement


2/ Je souhaite parametrer la box via l'emetteur, donc avec le branchement par EXT, et la box n'apparait pas dans la liste "device explorer". 
j'ai regardé les conditions 


http://www.topmodel.fr/goodsdoc/007CB100_time_1383637773.pdf


chapitre 5


et je ne comprends pas 


Version du firmware de l'émetteur Duplex 3.12 et plus récent OK C EST BON VERSION 4.0


(avec réglage mode de sortie>Bus EX) : QUESAKO?????


- Le récepteur doit être connecté à la Central Box via le bus EX JE RESPECTE LE SHEMA DU CHAPITRE 3.4


Version du firmware de l'émetteur 2.02 et plus récent + le profil de périphérique (CBOX100.bin ou CBOX200.bin) enregistré dans le répertoire des périphériques sur la carte SD de l'émetteur
OK EGALEMENT






Je seche...


merci d'avance!



Revenir en haut
Auteur Message
Andre44


Hors ligne

Inscrit le: 08 Fév 2015
Messages: 491
Localisation: TEILLE

MessagePosté le: Mer 20 Juil - 12:03 (2016)    Sujet du message: Centralbox: deux problemes de mise en service Répondre en citant

Bonjour
Oui, cela est normal tes question car rien est expliqué sur le réglage des Rsat 2
regarde ici
http://jeti.leforum.eu/t403-Central-box.htm#p2324
_________________
André
http://www.lamb-air.com/


Revenir en haut
Visiter le site web du posteur
Auteur Message
aurelien951


Hors ligne

Inscrit le: 18 Juil 2016
Messages: 3
Localisation: PACA

MessagePosté le: Mer 20 Juil - 15:48 (2016)    Sujet du message: Centralbox: deux problemes de mise en service Répondre en citant

Merci André

j'avais survolé ta vidéo lors de mes problèmes d'appairages avant de trouver la deuxième concernant la Cbox 200. du coup je ne suis plus revenu sur celle la!


c'est fait et ça marche.


Merci encore pour ton aide, a bientôt!


Revenir en haut
Auteur Message
aurelien951


Hors ligne

Inscrit le: 18 Juil 2016
Messages: 3
Localisation: PACA

MessagePosté le: Mer 20 Juil - 15:49 (2016)    Sujet du message: Centralbox: deux problemes de mise en service Répondre en citant

Au passage, la notice est quand même très mal faite. Aucune indication n'est donnée a ce sujet!

Revenir en haut
Auteur Message
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:15 (2017)    Sujet du message: Centralbox: deux problemes de mise en service

Revenir en haut
Montrer les messages depuis:   
Répondre au sujet    JETI - FRANCE Index du Forum -> jeti - france -> RADIOCOMMANDES JETI -> DE L'AIDE Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Index | Panneau d’administration | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com
Arthur Theme